11 Jul 2016

WoWs 0.5.8 AimAssist


- only for RU server
- you must start the game using WoWs.exe, laucher will block the script.